Avto505.ru

Авто 505
0 просмотров
Рейтинг статьи
1 звезда2 звезды3 звезды4 звезды5 звезд
Загрузка...

Мигает приборная панель на приоре

Мигает свет в такт музыке. Что делать?

#1 OFFLINE Maksimus

    • Откуда: Воронеж
  • житель Блюза
  • 613 сообщений
  • Регистрация: 12.08.2005
    • Наверх

    #2 OFFLINE dj_qwert

    • Откуда: New Vasyuki
  • житель Блюза
  • 167 сообщений
  • Регистрация: 25.07.2005
  • На приличной громкости мигает свет в такт музыке особенно на басовой ноте даже при заведенной машине. В системе всего один усилитель Орис 504. Аккуму 3 года штатный фордовский Motorcraft 75 A/Ч В чем проблема? Подскажите
    С уважением Макс.

    • Наверх

    #3 OFFLINE Maksimus

    • Откуда: Воронеж
  • житель Блюза
  • 613 сообщений
  • Регистрация: 12.08.2005
  • 1) Приличная громкость это как?
    2) Питание музыки как сделано? Напряжение на аккумуляторе — ? Напряжение на клеммах питания усилителя — ? Падение напряжение на питающем «+», на «-» — ?
    3) Аккуму 3 года, а он живой?
    4) Генератор исправен?

    • Наверх

    #4 OFFLINE BooMeR

    • Откуда: Красноярск
  • житель Блюза
  • 81 сообщений
  • Регистрация: 25.08.2005
    • Наверх

    #5 OFFLINE shumik

  • житель Блюза
  • 67 сообщений
  • Регистрация: 05.09.2005
  • поставь конденсатор и не парься..орисы они все такие..мигающие..это дело в усилители..у меня стоял трофи2 та 300.2 тож мигала поставил иволгу 1004 перестало. саб 12-ти дюймовый играет. у меня на усилке подсветка аж мигала в такт.

    • Наверх

    #6 OFFLINE BooMeR

    • Откуда: Красноярск
  • житель Блюза
  • 81 сообщений
  • Регистрация: 25.08.2005
    • Наверх

    #7 OFFLINE Geniy

  • житель Блюза
  • 145 сообщений
  • Регистрация: 13.07.2005
  • скажу по своей системе. провода орис (самые дорогие что были у нас в продаже город красноярск) брал установочный комплект и ставил..когда увидил цветомузыку то подумал о плохом контакте..думал масса и корпус. все пересмотрел обжал еше лучше. это никак не сказалось..не так давно втыкал саб орис 1244 (двухкатушечный) и вместе с ним иволгу 1004. так цветомузыка на громкости 28 из 50 была практически не заметна когда на 28 с трофи та300.2 и сабом иволга сильвер 12 цветомузыка не дает покоя.. вывод я сделал что дело в усилителе!

    • Наверх
    Читать еще:  Какие диски стоят на приоре с завода

    #8 OFFLINE Nitro

    Искатель оправданых решений

    • Откуда: Ростов-на-Дону
  • житель Блюза
  • 5 497 сообщений
  • Регистрация: 13.07.2005
  • На приличной громкости мигает свет в такт музыке особенно на басовой ноте даже при заведенной машине. В системе всего один усилитель Орис 504. Аккуму 3 года штатный фордовский Motorcraft 75 A/Ч В чем проблема? Подскажите
    С уважением Макс.

    • Наверх

    #9 OFFLINE bUKA

    • Откуда: Санкт-Петербург
  • житель Блюза
  • 3 836 сообщений
  • Регистрация: 13.07.2005
  • Подскажу шопотом, пургу какуюто тебе советуют, глянь внимательно на проводок от минуса аккумулятора на корпус, подумай и замени на нормальный, с зачисткой контакта к корпусу, аккамулятор какойто поддохший 11,8 — это маловато однако, кстати самое радикально-правильное решение кидать и + и — от аккумулятора, в твоём случае минимальное сечение 13,5 мм2, лучше больше.

    • Наверх

    #10 OFFLINE Maksimus

    • Откуда: Воронеж
  • житель Блюза
  • 613 сообщений
  • Регистрация: 12.08.2005
  • Поддержу. Проводок от минуса АКБ больное место многих автомобилей. Всвязи с ликвидацией ящичного саба из багажника временно все подключено без кондеров и честно говоря разници никакой не заметил. по крайней мере цветомузыки нет даже на полной громкости.

    • Наверх

    #11 OFFLINE BooMeR

    • Откуда: Красноярск
  • житель Блюза
  • 81 сообщений
  • Регистрация: 25.08.2005
    • Наверх

    #12 OFFLINE Maksimus

    • Откуда: Воронеж
  • житель Блюза
  • 613 сообщений
  • Регистрация: 12.08.2005
  • попробуй решить ту проблему. если решиш то отпиши так как я и провода толстенькие купил тока массу на акб не кидал тк слишком долго разбирал и собирал салон когда провода тянул и на минусовую клему тянуть по новой не захотелось. завтра как дождь перестанет куплю метров 5 провода сечением не менее 13 и кину с акб минус ..если не поможет то опять иволгу поставлю.

    • Наверх
    Читать еще:  Автомоль Гибрид Honda CRV

    #13 OFFLINE Maksimus

    • Откуда: Воронеж
  • житель Блюза
  • 613 сообщений
  • Регистрация: 12.08.2005
    • Наверх

    #14 OFFLINE mm

    • Откуда: Москва
  • житель Блюза
  • 31 сообщений
  • Регистрация: 13.07.2005
    • Наверх

    #15 OFFLINE Smoll

    • Откуда: Санкт-Петербург
  • житель Блюза
  • 108 сообщений
  • Регистрация: 19.07.2005
  • Попробовал вчера заменить провод на потолще поставил 7 ГА и свет мигать перестал. Всем спасибо за советы

    • Наверх

    #16 OFFLINE Maksimus

    • Откуда: Воронеж
  • житель Блюза
  • 613 сообщений
  • Регистрация: 12.08.2005
  • может было 10 Га ? 4-й реально «толще» 7-го

    • Наверх

    #17 OFFLINE bUKA

    • Откуда: Санкт-Петербург
  • житель Блюза
  • 3 836 сообщений
  • Регистрация: 13.07.2005
  • Это на усь 4 ГА . А я поменял провод заземления аккума на массу там был около 10Га

    голоса
    Рейтинг статьи
    Ссылка на основную публикацию
    ВсеИнструменты
    Adblock
    detector